Напишите программу которая будет выводить значение функции у=х/корень 3х на отрезке [1; 5] с шагом 0,5

pikapchu pikapchu    3   13.07.2019 05:10    2

Ответы
AndroidBot2018 AndroidBot2018  03.10.2020 02:39
Var x:real;
begin;
x:=1;
while x<>5.5 do
begin;
writeln('y=',x/sqrt(3*x),' при х=',x);
x:=x+0.5;
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика