tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу, которая
Напишите программу, которая будет читать два числа, а затем эти же два числа выводит на экран,
анна2247
3 21.11.2019 14:45
7
Ответы
Anonim307
10.10.2020 14:51
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >>a>>b;
cout<<a<<" "<<b;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Mockov
05.02.2021 08:50
Сделайте столбачатую диаграмму в Excel, на любую тему, ...
mirt10
05.02.2021 08:50
Зачем нужна обработка естественного языка в контексте информационных систем? Для каких задач, с какой целью, в каких прикладных инф. системах, в каких приложениях нужна...
Zlowmak
05.02.2021 08:51
Как скачать зумя его выкинула просто ...
withoutbrainn
18.09.2019 23:30
Нарисуйте круг в кумире исполнитель черепаха! p.s. люди мне нужны только команды! 10 !...
соня12456
03.03.2021 11:27
3. Путём преобразования докажите равносильность следующих высказываний:и (A & B) M (A& C) V (B & C);1) (A & B) V (B & C)2) (A & B) v (A & C)и...
Anastasia9311
31.08.2019 00:20
Для какого из чисел ложно высказывание: не (число 10) или не (число чётное)? 1) 123 2) 56 3) 9 4) 8...
suhtuevaa
31.08.2019 00:20
Для какого из чисел ложно высказывание: не (число 10) или не (число чётное)? 1) 123 2) 56 3) 9 4) 8...
Ирина8891
16.09.2020 09:21
Мини сочинение на тему потребности и технологии человека...
GanyaOle
16.04.2021 09:35
Написать программу на языке с++...
MELL111111
16.04.2021 09:36
Директиви препроцесора #includeнеобхідні длявключення вхідних-вихідних потоківО Oвключення у програму певних файлів підчас компіляції.Овключення заголовковків...
Популярные вопросы
Какую роль играют в повести детство в жизни ребенка встреча с разными...
2
Іть будь ласка розвязати: рідна мова 4 клас частина 2 вашуленко, вправа...
1
Решите систему уравнений x+2y=3 y=-0.5x...
3
Напишите реакцию двух альфа-распадов ядра урана с массовым числом 238...
1
Опиши какой-нибудь предмет (карандаш) по следующей схеме: 1) что это...
1
Прочитайте проспрягайте устно глагола вернусь пишу выпишите в таблицу...
2
Живые приборы являются и взрывоопасными...
2
Мальчики из афин обучались в каких учебных заведениях?...
3
Врастворе соленой воды массы 250 грамм соль состовляет 15%.сколько граммов...
3
Выполните действия: а) -1×2/3 ; б) 5,4÷(-0,9) ; в) -3/8×(-2)....
1
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >>a>>b;
cout<<a<<" "<<b;
}