Напишите программу которая 15 раз выводит на экран ваше имя и фамилию

CadetLada42 CadetLada42    1   25.06.2019 03:00    6

Ответы
mgatron mgatron  02.10.2020 10:45
Если без циклов то
program fifteen;
begin
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
writeln('Имя и фамилия');
end.

Если циклы уже
program fifteen;
var
i:integer;
begin
for i:=1 to 15 do
writeln('Имя и фамилия');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика