Напишите программу, как получить букву "ф" в паскале абс( буквы разноцветные на иконке приложения)

Brainly2233 Brainly2233    1   05.08.2019 06:50    2

Ответы
nvlasc nvlasc  09.08.2020 01:28
В смысле? Просто ввести букву Ф?

Program f;
Begin
Writeln ('Ф') ;
End.

Следующий раз по точнее задаете вопросы то некоторые пугаються от слова получить)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика