Напишите программу для вывода квадратов и кубов чисел от 1 до 8

анечкалис анечкалис    1   19.05.2019 10:20    2

Ответы
kNoPoCHkA96 kNoPoCHkA96  12.06.2020 14:29

var i:integer;

begin

for i:=1 to 8 do

writeln(i,' ->в квадрате ',i*i,' ->в кубе ',i*i*i);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика