Напишите программу для вывода кодов букв из заданного диапазона на усмотрение пользователя, например от 'j' до 'w'.

Nina34732 Nina34732    2   07.09.2019 05:10    3

Ответы
Abdulla234 Abdulla234  06.10.2020 22:29
 Вот на С++, код можете также здесь посмотреть https://ideone.com/e1a89S

#include <iostream>
using namespace std;

int main()
{
char a, b;
cin >> a >> b;
for(; a<= b; ++a) {
cout << (size_t)a << "-" << a << endl;
}
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика