Напишите программу для вычисления значения функций на паскале {nx^2-7/x^2 a< 1 y= {ax^3+7√x a=1 {ln(x+7√x+a) a> 1

Sosushka Sosushka    1   18.08.2019 08:20    4

Ответы
Гвендолин11 Гвендолин11  05.10.2020 02:29
Var x,y:real;
begin
writeln ('Введи х');
readln (x);
y:=7*x*x-3*x+6;
writeln ('y=',y:5:2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика