Напишите программу для вычисления значения функции y=7x^2+1/x^2-16

dvaleeva45 dvaleeva45    2   15.05.2021 12:34    3

Ответы
ohwer ohwer  14.06.2021 12:38

def y(x):

   return (7 * x ** 2) + (1 / x ** 2) - 16

Объяснение:

Python, для любого значения x пишете print(y(x)), где икс -  ваше число и все работает

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика