tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу для
Напишите программу для вычисления значения числовых выражений: 23+45*11-15
bogdantanya20171
3 15.09.2019 22:00
4
Ответы
Angela8689
10.09.2020 09:47
На языке QBasic
? 23+45*11-15
ПОКАЗАТЬ ОТВЕТЫ
LaGGeRiSTiK
10.09.2020 09:47
//Free pascal
begin
Writeln(23+45*11-15);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
alex010203
06.05.2020 14:11
задание по информатике a := a*b; b:= b*b....
ирммри
06.05.2020 14:11
1.Алгоритм - это а) правила выполнения определенных действий; б) это последовательность команд, предназначенная исполнителю; в) набор команд для компьютера. 2.Какой из документов...
Julia13662004
06.05.2020 14:11
Какое значение получит переменная y после выполнения алгоритма?x:=3y:=2∗xy:=y+6y:=y∗xy:=y+7y:=y∗xy:=y+8...
DeadlyCrawley
06.05.2020 14:12
написать задачу на С++ К тупику со стороны пути 1 (см. рисунок) подъехал поезд. Разрешается отцепить от поезда один или сразу несколько первых вагонов и завезти их в тупик (при...
Malinka440
24.04.2020 20:06
Ребята бабушке собирать малину. Катя собрала n литров, Саша - m литров, а Юра - k литров. Определить процент ягоды, собранной Юрой с точность до двух знаков после запятой. Никто...
совуша2007
11.03.2019 22:59
Решить на паскале для x, изменяющегося в интервале от x0 до xk с шагом h, вычислить значения бесконечной суммы s(x) с точностью e=0.00001 и функции y(x)....
zhigulovnik
11.03.2019 22:54
Составьте 2 в паскале с sin и cos. не сложные....
лилия581
11.03.2019 23:50
Подскажите прям .на одном листе умещается 32 кб печатной информайии ,скорость печати принтера -64 символов в секунду.для одной газеты необходимо два листа .укажите время в минутах...
Irrishka2005
21.09.2019 20:30
Написать программу для оценки ожидания и дисперсии в паскаль...
danya8202
10.07.2019 00:10
Big wild animals live in the city. they live in the city zoo, where some zoo animals, like the polar bear and penguin, are from cold lands. some of them, like the monkey and...
Популярные вопросы
Б.Майлинның Шұғаның белгісі хикаятындағы жастардың тағдыры туралы эссе керек...
1
Римская гражданка попала в плен к парфянам, будучи беременной. В плену она...
3
. Эссе на тему : « Антропогенные факторы : плюсы и минусы ». ОБЪЕМ :100 СЛОВ...
1
-тапсырма. 5Көп нүктенің орнына жақша ішіндегі қажеттісөзді қойып жаз.Қазақ...
1
Вычисли сравни дроби 13/100*17/100+55/100...
2
Реши неравенство: |1 – x²| 3.ответ: (_;_) ...
3
решить систему уравнений 2^x+y=8 3^y=9^x+1...
1
Летело 60 гусей 20% из них село отдохнуть сколько гусей улетело? ...
3
Взаимоотношения куна с соседними государствами выводы...
3
с французским Que va-t-on faire? 1. Dans une semaine, c est l anniversaire...
2
? 23+45*11-15
begin
Writeln(23+45*11-15);
end.