Напишите программу для вычисления значения арифметических выражений: a=5*2x-z/3+y2(y во второй степение)

nek444 nek444    3   17.09.2019 08:10    2

Ответы
rostislav2017 rostislav2017  16.08.2020 17:30
var a, x, z, y: Integer;
begin
write('Введите число x: ');
read(x);
writeln('Введите число z: ');
read(z);
writeln('Введите число y: ');
read(y);
writeln('a = ',5*2*x-z/3+(y*y));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика