‼️
Напишите программу для вычисления квадрата числа на языке Паскаль

ejjekskaksk ejjekskaksk    2   24.12.2020 11:39    2

Ответы
бика16 бика16  23.01.2021 11:39

var a: real;

begin

writeln ('введите число которое нужно возвести в квадрат');

readln (a);

write(a,'^2=');

a:=a*a;

write(a);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика