Напишите программу для удвоение значения каждого массива и выведите на экран.дан фрагмент for i: =1 to 12 do begin s: =2*x[i]; writeln('s=',s); end;

vavilina000 vavilina000    2   16.09.2019 08:30    5

Ответы
krsssn krsssn  07.10.2020 19:19
Решение дано ниже в комментарии
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика