Напишите программу для создания списка целых номеров из 8 элементов.
Нужно создать с Арреnd. ​​

АэлинкаМалинка АэлинкаМалинка    3   15.12.2020 14:48    4

Ответы
алина677323 алина677323  14.01.2021 14:49

a = []

for i in range(8):

   a.append(int(input()))

print(a)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика