Напишите программу для сложения двух однозначных чисел. паскаль. + блок-схему составить все если решите

eva77772 eva77772    2   18.09.2019 10:50    2

Ответы
ВелмаУмница ВелмаУмница  07.10.2020 23:50
Program kratno;
var a,b,sum: integer;
begin
readln (a,b);
if (a>=-9) And (b>=-9) and (a<=9) and (b<=9) then begin
sum:=a+b;
writeln (sum);
end
else
writeln ('Введенные числа не являются однозначными');
end.
Напишите программу для сложения двух однозначных чисел. паскаль. + блок-схему составить все если реш
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика