Напишите программу для решения следующей дано целое число является ли оно четным?

angelok8408 angelok8408    3   19.09.2019 17:01    7

Ответы
ОВОВОВОВо ОВОВОВОВо  08.10.2020 02:38
Var a:integer;
begin
readln(a);
if odd(a) then
begin
writeln('число а нечётное');
end
else
writeln('число а чётное');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика