Напишите программу для проверки два из трех чисел кратны 7 паскаль​

perevalov111222 perevalov111222    2   07.10.2019 00:00    2

Ответы
  10.10.2020 00:37

var a, b, c: integer;

begin

 Read(a, b, c);

 Write(Ord(a mod 7 = 0) + Ord(b mod 7 = 0) + Ord(c mod 7 = 0) = 2)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика