Напишите программу для подсчета количества снега, необходимого для лепки снеговиков, если известно, что на одного уходит 15 кг снега. количество снеговиков введите с клавиатуры.

alexaste alexaste    3   22.09.2019 05:20    12

Ответы
nazarborovichok nazarborovichok  08.10.2020 08:46
Var a:integer;
begin
 readln(a);
 a:=a*15;
writeln(a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика