Напишите программу для паскаль с этой формулой c=√(√5) +√b, там получается корень захватывает и корень из пяти, и корень из b

svv190204 svv190204    3   02.10.2019 05:10    3

Ответы
26040717 26040717  09.10.2020 11:03

program a_1;

uses crt;

var c,b:real;

begin

writeln('Введите b>>');

readln(b);

c:=sqrt(sqrt(5)+sqrt(b));

writeln(c);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика