tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу для доступа
Напишите программу для доступа к индексу целочисленных элементов списка
Анюта4111111
2 16.10.2020 05:40
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
АринаКузьмичева
16.01.2021 18:38
4. Составить алгоритм нахождения значения выражения для различных допустимых значений переменных....
630035
16.01.2021 18:38
5. Составить алгоритм нахождения суммы S и произведения р: а) четных чисел от 1 до n; б) нечетных чисел от 1 до n; в) чисел, кратных 3 от 1 до n...
cat497
16.01.2021 18:38
3. Составить алгоритм вычисления значения функции, заданной формулой...
Spasibousjsjswj
07.05.2021 13:16
Створити програму яка перевіряє чи ділиться число n на число p...
lavika1
25.03.2019 11:10
Люди,! если кто решал)информатика 5 класс в учебнике с.126 про пароходы(учебник л.босова)...
antonovakate2006
25.03.2019 11:00
Составьте программу,которая заполняет массив а: [1..10] случайными целыми числами в диапазоне от 1 до 10,затем преобразовывает его,возводя в квадрат все элементы с четными...
pkfz178
25.03.2019 11:00
Сколько секунд понадобится модему, сообщение со скоростью 28800бит.с,что бы передать цветное изображение размером 640х480 пикселей,при условии,что цвет каждого пикселя...
Shummer
20.12.2020 19:06
Составить алгоритм на алгоритмическом языке для решения следующей задачи: Найти корни квадратного уравнения ax2 +bx+c = 0....
анапияабдыганиева
20.12.2020 19:05
Program Primer; var a, s: integer; begin s:= 0; readln(a); while a 0 do begin if (a mod 6 = 0) or (a mod 10 = 6) then s := s + a; readln(a); end; writeln(s); end. Какое...
Lena163121
20.12.2020 19:05
. Как выполняется полная разметка документа? а) одновременным нажатием клавиш Ctrl+A;б) одновременным нажатием клавиш Alt+A;В) одновременным нажатием клавиш Ctrl+Alt+A;г)...
Популярные вопросы
А) диаметр солнца при мерно равен однаму миллиону тремстам девяносто...
3
Скажите про золотого человека (алтын )кто архитектор и где золотой человек...
3
4,2+y если y 1,83 найдите значение выражения...
2
Составить расскас о каком нибуть фильме, спектакле либо о первом сентябре...
2
Какой из примеров иллюстрирует межличностное общение? 1) глава государства...
2
Чем интересна современному читателю?...
3
Придумать слова глаголы настоящего времени в 1 и 2 спряжении например:...
2
Определить количество вещества, содержащееся в 0,1 кг водорода...
2
Во втором ящике было в 3раза больше яблок,чем в первом.когда в первый...
1
Запиши цифрами шестьдесят восемь сотен семдесят тысяч сто два десятка...
3