tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу для чертежника
Напишите программу для чертежника (по любому из рисунков на фото)
Zetexer
2 02.05.2021 17:27
46
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ulyakiissaa
12.11.2019 22:31
Как это решать, распишите по действиям var s, n: integer; begin s: =0; n: =1; while sqr(s+2) 125 do begin n: =n*2; s: =s+2; end; write(n) end....
totoralol
13.11.2020 12:07
Составить программу для вывода на экран сумма двух двоичных чисел, размещенных на регистрах AX и BX, и разности двух десятичных чисел, размещенных на этих же регистрах. Вывод...
alinaantonova06
14.12.2021 17:14
Очень нужно ,буду благодарен Хоть первое задание, но желательно конечно все два...
Лино444ка
02.10.2019 03:30
Определите, с каких комбинаций клавиш закодированы символы. ☺♥♠ alt + 3 ( на допонительной цифровой клавиатуре) alt + 6 ( на допонительной цифровой клавиатуре) alt + 1 ( на...
ВладКрикет
14.08.2019 02:20
Каков результат выполнения ниже алгоритма для числа 10...
Misha31071986
17.04.2019 05:00
Парк, заложенный делегатами 6-го Всемирного фестиваля молодежи и студентов в 1957 г., – это парк Дружбы им. Герцена...
anastasiaperova
17.04.2019 05:00
«Бронзовый владелец» Малого театра А.Н.Островский А.П.Чехов А.С.Пушкин...
austry1337
17.04.2019 05:00
В период Смутного времени лагерь Лжедмитрия II располагался на месте современного стадиона Динамо...
Денисс2017
17.04.2019 05:00
По территории Южного округа Москвы проходит 3 направления железных дорог...
Ayshalike
17.04.2019 05:00
Музей Революции был открыт в 1924 г. в здании бывшего Английского клуба дома Пашкова...
Популярные вопросы
Даны длины трех отрезков. Выберите варианты, для которых возможно построить...
2
НАПИСАТЬ ЭССЕ НА 250 СЛОВ Напишите три вещи, которые могут (и никогда не...
3
Exercise I. Change the verbs from Active into Passive. Boysplayfootball....
3
Write true and false reported statements. Use the sentence prompts to help...
3
нарисовать что-то в нем (Например квадрат ) С цифр...
1
Там нужно поставить глагол в правильное время...
2
Что означает без однородных членов...
1
С какими элементами гражданского общества мы сталкиваемся в повседневной...
1
На числовой оси обозначьте точки A (-5); B (3), назовите три числа, которые...
3
Напишите 5 основных изменений,что в послевоенное время (приведите примеры...
2