НАПИШИТЕ ПРОГРАММУ Даны два целых числа m и n (m>n). Напишите программу, которая выводит все числа от m до n включительно в порядке убывания.

Vlad8081 Vlad8081    3   19.03.2022 23:54    59

Ответы
Vados2002k Vados2002k  20.03.2022 01:00

n, m = map(int, input().split())

for i in range(m, n-1, -1):

   print(i)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика