Напишите программу: даны 3 целых числа, найти сумму их квадратов. Паскаль. ​

Агентс Агентс    1   15.05.2020 13:39    3

Ответы
mvamz mvamz  14.10.2020 19:54

var

 a, b, c, sum :integer;

begin

 read(a, b, c);

 sum := a*a + b*b + c*c;

 writeln(sum);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика