Напишите программу,чтобы можно было определить,какое из двух чисел больше.

Настя190411 Настя190411    2   02.08.2019 00:20    0

Ответы
вика134475 вика134475  29.09.2020 12:44
Program sravnenie;
var a,b:integer;
begin
writeln('Введите первое число');
readln(a);
writeln ('Введите второе число');
readln(b);
if a>b then writeln('первое введенное число больше')
else
writeln ('второе введенное число больше');
end.

Не ручаюсь за правильную расстановку точек с запяток, ибо давно на паскале не писал) Проверьте через среду разработки.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика