Напишите программу, что при складывании чисел всегда было значение yes. Программа должна быть на Паскале!

даззвдклкоеллсдвжуэ даззвдклкоеллсдвжуэ    1   18.02.2020 11:25    1

Ответы
Skaterik Skaterik  11.10.2020 07:08

Program yees;

var

   a: integer;

   b: integer;

begin

Writeln('Введите первое число');

read(a);

Writeln('Введите второе число');

read(b);

Writeln('yes');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика