Напишите программу через Pascal ABC Даны массивы a и b, вычислите сумму a и b. по примеру:
programm sum_;
var
i,n,s:integer;
a: array (1...100) of integer;
begin
writeln ('vvedite kol-vo elementov massiva a');
readln(n);
randomize:
for i:= 1 to n do
a(i):= random (100);
s:=0;
fori:=1 to n do
s:=s+a(i);
writeln ('summ=', s);
end.

АннаФайна АннаФайна    2   27.11.2020 20:39    5

Другие вопросы по теме Информатика