)напишите,как составить программу в паскале. составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.

2007628475626 2007628475626    1   16.06.2019 23:20    0

Ответы
VovkaGamer228 VovkaGamer228  02.10.2020 03:01
Program enot;
Var a,b,c: integer;
 begin
 write('введите стороны треугольника: ');
read(a,b,c);
writeln(a,' ',b,' ',c,' ');
 end.
._.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика