Написать программу
информатика ​

Вика2003033 Вика2003033    2   22.04.2020 20:58    2

Ответы
Фиаско1337 Фиаско1337  13.10.2020 17:27

var n:integer;

begin

write('n = ');

readln(n);

writeln('цифры числа:');

writeln(n div 10);

writeln(n mod 10);

end.

Пример:

n = 27

цифры числа:

2

7

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика