tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, выводящую
Написать программу, выводящую на экран поговорку «Ученье – свет, а неученье – тьма!» — 20 раз.
Поэзия
3 05.05.2020 15:46
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
aigerka19
22.05.2020 00:30
Ребзя ещё ЭТАПЫ СОЗДАНИЯ КОМПЬЮТЕРНОЙ ПРЕЗЕНТАЦИИ. ЗАРАНЕЕ...
FvitalikA
21.05.2020 00:36
ИНФОРМАТИКА Начертите фигуру, которая получится при выполнении алгоритма. Использовать Чертежник. алг нач - поднять перо - сместиться в точку(1,1) - опустить перо -сместиться...
gabenew
21.05.2020 00:37
Циклические алгоритмыПрограммирование циклов с заданным условием начала работы...
Radmula
13.06.2019 04:50
Каждый ученик в классе изучает либо либо французский язык и оба этих языка язык изучают 25 человек французский 27 человек а тот и другой 18 человек сколько всего учеников в...
кал12
07.04.2020 09:16
Https://psv4.userapi.com/c856232/u211981193/docs/d7/fa94e21f54a2/Bezymyanny.png?extra=Ulm73HZtFB6Pg5FZawGdQLP8owQ88WOSPlZejPYGWgwVzHh2tIdIA4YHIeVW4WGAEU8Ky4eRni2bgTcTm0vak_r97WF13VCfFPrmy5V79TqWGxtnApFj9fVRcH_fbUocJjE9iA0PAe3mPiUu-11BDTyk5A...
аня200414
07.04.2020 09:13
For i := 1 to 10 doПараметр цикла — это:А) Переменная после слова forБ) Однократное повторение тела циклаВ) Оператор после doГ) Текст от слова for до слова do...
lilo52
07.04.2020 09:12
Из 29 студентов группы 18 человек не пожелали принять участие ни в одной из олимпиад: математической, физической, в олимпиаде по информатике. В олимпиаде по математике участвовало...
oobostoo
22.04.2021 11:58
Сместиться в точ КОН2. Что будет результатом работы программы?Использовать ЧертёжникАлг узор_1Начподнять перосместиться в точку (2,1)опустить перосместиться на вектор (2,3)сместиться...
ENGPrO
22.04.2021 11:59
Using System; using System.Linq; namespace LAB2 { class Program { static void Main() { Console.WriteLine( Введите число: ); int num10; num10 = Convert.ToInt16(Console.ReadLine());...
SomaHin
30.07.2019 09:10
Перевод неправильной дроби в правильную несократимую код на pascalabc.net...
Популярные вопросы
Прямая y=9x-8 является касательной к графику функции y=x^3+x^2+8x-9. найдите...
1
1. в каком слове нет согласного звука [й]? а) почтальон; б) полёт; в) поёт;...
2
Пополню счёт вашего мобильного.. вычеслите площадь фигуры,ограниченной заданными...
3
Решите, ради всех богов sin2x=2cos^2x...
2
Log(2) 3+x 5 логарифмическое уравнение...
1
0,2^7х-4*15^7х-4=27 решите уравнение...
3
Даны точки : a(-3; 2; 4) b(7; 5; -3) найти координаты вектора ab...
2
Что такое проблемы, почему они возникли-результат усиления взаимно связей...
1
При каком движении равнодействующая сила равна 0?...
3
Вычислить объем шара ,вписанного в куб с ребром 1...
2