Написать программу, выводящую на экран целые числа от 1 до n цикла с while

nastya2719 nastya2719    2   22.06.2019 05:10    4

Ответы
arzumirzeyeva arzumirzeyeva  17.07.2020 13:48
Var
n,i:integer;
begin
readln(n);
while i<n do
begin
i:=i+1;
writeln(i);
end;end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика