Написать программу вывода на экран натуральных чисел от 1 до n в обратном порядке.

nikskrypkin nikskrypkin    3   08.07.2019 13:10    0

Ответы
ahjdfgnn73 ahjdfgnn73  16.09.2020 15:18
N,i:integer; begin readln(n); for i:=n downto 1 do writeln(i); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика