Написать программу: вывод на экран числа от 50 до 200 с шагом 50

nastyadanilina1 nastyadanilina1    3   30.05.2023 02:17    2

Ответы
linvliv linvliv  30.05.2023 06:00

Код на python:

for x in range(50, 201, 50):

   print(x)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика