Написать программу, вычисляющую значение функции y(x) для заданного х. 210, при х≤10, y(x)=x3 , при x> 10.

Manya081505 Manya081505    3   08.03.2019 05:20    4

Ответы
olegtoda olegtoda  24.05.2020 05:00

var x,y:real;

Begin

  read(x);

  if x<=10 then y:= 210

  else y:= x*x*x;

 

  writeln(y);

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика