Написать программу: вычислить значения выражения у=2х+5 для х в интервале от 5 до 25 с шагом 3. Очень надо

iyamelnitska iyamelnitska    3   18.03.2020 14:07    7

Ответы
ilyazavrik ilyazavrik  12.10.2020 00:53

===== PascalABC.NET =====

begin

 foreach var x in Range(5, 25, 3) do

   Writeln(x:2, 2 * x + 5:5)

end.


Написать программу: вычислить значения выражения у=2х+5 для х в интервале от 5 до 25 с шагом 3. Очен
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика