Написать программу вычисления значения логического выражения |x-2|> =5

05Adam05 05Adam05    3   03.08.2019 22:50    3

Ответы
Alinysikmania1234567 Alinysikmania1234567  03.10.2020 21:01
Var
  x:real;
begin
  Write('x=');
  Read(x);
  Writeln(Abs(x-2)>=5)
end.

Тестовый пример
x=3.15
False
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика