Написать программу, вычисления у=х^2 при х=2, 4, 6, 8, 10 на языке паскаль

ЛеркаXD ЛеркаXD    3   19.08.2019 20:10    4

Ответы
Kybe009 Kybe009  24.04.2020 03:27
Var
    x: integer;
begin
    x:=0;
    while x < 10 do
    begin
        x := x + 2;
        writeln(x*x);
    end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика