Написать программу вычисления суммы квадрата всех чисел от 21 до 200

zb2004 zb2004    1   29.07.2019 04:50    4

Ответы
morozovnikitamotop morozovnikitamotop  03.10.2020 16:12
Program lol (input, output);
var I, a:integer;
begin
a:=0;
for I:=21 to 200 do
a:=a+I;
writeln (a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика