Написать программу вычисления произведения всех двузначных нечетных чисел. в ))

79854246143TATIANA 79854246143TATIANA    1   26.06.2019 10:10    3

Ответы
qwertyyyyyyy125 qwertyyyyyyy125  21.07.2020 09:23
Var i,p:integer;
begin
i:=11;
p:=1;
while i<=99 do
begin
p:=p*i;
i:=i+2;
end;
writeln(p)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика