Написать программу вычисления произведения и частного двух целых чисел

KiviPlayYT KiviPlayYT    2   02.08.2019 10:40    7

Ответы
Tractorust Tractorust  02.08.2020 06:51
Var a,b,c,d:integer;
begin
writeln('Введите первое число'); readln(a);
writeln('Введите второе число'); readln(b);
c:= a * b;
d:= a / b;
writeln('Произведение чисел = ',c);
writeln('Частное чисел = ',d);
end. Я оч давно не писал на Pascal так что особо не уверен в том что написал,но проверь :D
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика