Написать программу вычисления площади прямоугольника по известным сторонам

Дашута001 Дашута001    1   06.06.2019 22:40    2

Ответы
yakovenko040320 yakovenko040320  06.07.2020 21:52
Var
  a, b, s :integer;
 
begin

  readln(a,b);
  s:= a * b;
  writeln(s);

end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика