Написать программу вычисления объема куба. v=a в третьей степени, а - сторона

Helen4647 Helen4647    1   06.07.2019 21:20    1

Ответы
sashakoritnij sashakoritnij  29.07.2020 22:59
Var a, V: integer;
begin
  write('a = ');
  readln(a);
  V := a * a * a;
  write('V = ', V);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика