Написать программу вычисления арифметического выражения 5*х+х*5/5+х

mashamasha221 mashamasha221    2   26.09.2019 19:01    1

Ответы
helphelhelphelplease helphelhelphelplease  08.10.2020 20:52
Var
x:integer;
begin
readln(x);
writeln(5*x+5*x/5+x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика