Написать программу «ввести три числа, найти их сумму и произведение»

mark086 mark086    2   20.03.2019 10:19    7

Ответы
123Gopo 123Gopo  26.05.2020 07:40

/////////////////////////


Написать программу «ввести три числа, найти их сумму и произведение»
ПОКАЗАТЬ ОТВЕТЫ
valeriyaa17 valeriyaa17  26.05.2020 07:40

var a,b,c: integer;

begin

writeln('Введите значение а: ');

readln(a);

writeln('Введите значение b: ');

readln(b);

writeln('Введите значение c: ');

readln(c);

writeln('a + b + c = ',a+b+c);

writeln('a * b * c = ',a*b*c);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика