Написать программу в ЯП Паскаль. По данным сторонам найти площадь прямоугольника.

vikakocherzhuk vikakocherzhuk    1   12.04.2020 14:16    2

Ответы
Персик1лайм Персик1лайм  13.10.2020 02:50

program se;

var a,b,s : integer;

begin

 writeln('Введите чему равны стороны треугольника: ');

 readln(a,b);

 s := a * b;

 writeln('Площадь треугольника равна ', s)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика