написать программу в python которая выдает квадраты чисел от 1 до 10

zari21 zari21    1   13.04.2021 18:45    0

Ответы
verarusu02 verarusu02  13.05.2021 19:46

for i in range(1,11):

   print(i**2)

Либо:

[print(i**2) for i in range(1,11)]

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика