написать программу в Питоне Дано число А. Нужно найти сумму чисел кратных 2 от А до 100

danilovairinka danilovairinka    1   27.12.2020 22:41    3

Ответы
Кирвалидзе Кирвалидзе  26.01.2021 22:42

a=int(input())

s=0

for i in range(a,101):

   if i%2==0:

       s+=i

print(s)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика