Написать программу в паскале я пытался не получилось. имеется 2 коробки с конфетами. вес первой коробки – а, второй -b. напишите программу, которая определяет какая коробка тяжелее и выводит на экран номер этой коробки и её вес.

битика битика    2   20.09.2019 16:20    1

Ответы
лев1110 лев1110  10.09.2020 12:54
Var a,b:integer;
begin
if a>b then write(a)
If b>a then write(b)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика