НАПИСАТЬ ПРОГРАММУ В ПАСКАЛЕ сажень. Напишите программу, которая переводит сажени в соответствующие единицы измерения современности. ответ дайте в формате целого числа

eldiev2005 eldiev2005    3   28.01.2021 21:00    2

Ответы
keril1101 keril1101  28.01.2021 22:00

#include <iostream>

using namespace std;

int main()

{

cout << "Расстояние в сажнях: ";

double d;

cin >> d;

cout << "\n";

cout << "Расстояние в метрах: " << d * 2.16;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика