Написать программу в паскале найти общую сумму выплаченой зарплаты ,если сотрудник работал x часов ,y дней ,получал в час n грн всего работало m сотрудников

adadov12345 adadov12345    3   20.08.2019 15:30    3

Ответы
fiestrigha00p01bgj fiestrigha00p01bgj  05.10.2020 07:34
Program z;
var sum, x,y,n,m: real;
begin
readln(x,y,n,m);
x:=x+y*24;
sum:=m*x/n;
writeln(sum);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика