Написать программу в паскале. найдите сколько километров содержится в 15 милях. (1 миля = 1,60935 км)

Lastop4ik Lastop4ik    2   19.03.2019 03:30    8

Ответы
Lera123yf Lera123yf  26.05.2020 02:22

var  b: real;

BEGIN

b:=15*1.60935;

write(b:0:4);

END.

ПОКАЗАТЬ ОТВЕТЫ
bogachevavalery bogachevavalery  26.05.2020 02:22

var a:integer;;
begin
a:=15;
writeln(a,' mil=',a*1.60935,' km');
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика