Написать программу в паскале. напечатайте числа в виде таблицы: 3 3 3 3 3 3

Дурачкао Дурачкао    2   08.07.2019 16:30    1

Ответы
mkmoonlightovwm0o mkmoonlightovwm0o  06.08.2020 20:58
Var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=i to n do
write(n:3);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика